The wikis are now using the new authentication system.
If you did not migrate your account yet, visit https://idp-portal-info.suse.com/

Template:Aggiorna

Icon-update.png Aggiorna alla versione: {{{1}}}
Questo articolo necessita di un aggiornamento alla più recente versione di openSUSE. Se hai usato questa guida in una versione più recente ed ha funzionato, puoi segnalare che funziona modificando la pagina stessa.
  • Codice: {{Aggiorna|XX.X}}
  • Descrizione: Identifica gli articoli per i quali il numero di versione necessita di un aggiornamento all'ultima versione rilasciata.
  • Dove: In cima alla pagina
  • Template correlati: Elimina, Cleanup, Obsoleta, Unisci, Espandi